• ¡Welcome to Square Theme!
  • This news are in header template.
  • Please ignore this message.
Bienvenue, Visiteur ! Connexion S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Défaut batterie sur V50 2.0D
#1
Bonsoir à tous,

Sur la V50 2.0D de ma femme, il y a un défaut qui s'affiche régulièrement mais pas souvent, il est vrai. C'est arrivé encore aujourd'hui, j'ai été bosser avec.
Le défaut est 'batterie secondaire, tension faible', flûte, je ne suis plus certain de 'secondaire', mais c'est un synonyme. Il est apparu quand j'ai démarré pour quitter le boulot, je me suis arrêté pour faire le plein et hop, au redémarrage plus de défaut.

Une idée?

J'ai de bonnes raisons de penser que Dieu a inventé le whisky avant d'inventer l'ornythorinque.
http://www.bashfr.org/?5681

S80 Summum D5 09/2008 & V50 2.0 Momentum BA Powershift 08/2009.
 
Reply
#2
Je l'ai eu dans la mienne, me souvient plus la raison (histoire de pile de clef ???) regarde dans le manuel d'utilisateur c'est noté...

855 T-5R
V50
 
Reply
#3
j'ai eu ça aussi une fois,et plus depuis.D'ailleurs il n'y a qu'une batterie.Je crois que le terme était "batterie deportée".??????

V50 T5 et 205 GTI
[Image: v50t5nbia7.jpg] [Image: vttv.jpg]
 
Reply
#4
je suis tombé par hasard sur la solution en feuilletant le manuel d'utilisation:il s'agit tout simplement de la pile de la telecommande qui est un peu faiblarde !
a+

V50 T5 et 205 GTI
[Image: v50t5nbia7.jpg] [Image: vttv.jpg]
 
Reply
#5
C'est pas plutôt Capteur température batterie ? Cool

Moi, je voudrais mourir comme mon grand-père : il est mort pendant son sommeil, il n'a rien senti. 
Ca, c'est une belle mort !
Je ne voudrais pas mourir en paniquant, en gesticulant et en criant comme les passagers de sa voiture...
 
Reply
#6
dans mon cas c'etait bien "batterie deport tension faible".D'ailleurs ça ne s'est affiché qu'une seule fois et n'est pas reapparu depuis.:/

V50 T5 et 205 GTI
[Image: v50t5nbia7.jpg] [Image: vttv.jpg]
 
Reply
#7
[Image: DSCN9841.jpg]
je viens de l'avoir aussi, au final es ce bien une histoire de pile de télécommande, c'est ce j'avais imaginé avant de chercher sur le forum, mais je préfère en être sur. le départ en vacances arrive, et j'ai pas envie de me faire planter par la volvo.
la tension de la batterie contrôlé au multimètre semble bonne 3,0..V mais je crois que ça veut rien dire concernant son stock d'énergie.

il faisait chaud aujourd'hui et je vois une réponse concernant un capteur de température ?

Alors qu'en pensez vous ?

merci

480 turbo 1991 et V50 2.4 Summum 2004
mon Rêve une P1800 celle qui m'a fait connaitre volvo
[Image: 17071111063123117115143585.jpg]
 
Reply
#8
tiens au fait, j'ai changé les piles des télécommandes et ce message n'est pas réapparu depuis

480 turbo 1991 et V50 2.4 Summum 2004
mon Rêve une P1800 celle qui m'a fait connaitre volvo
[Image: 17071111063123117115143585.jpg]
 
Reply
#9
La tension était peut être bonne, mais l'intensité trop faible, c'est peut être pour ça que tu a eu le message non?

Back to the Basics...

S80 D5 163cv - 2003 - 140 000km
V40 D 102cv - 2001 - 166 000km
Anciennes : 855 GLT 2,5L 20S, V40 TD 90, V70 D5, S60 T5
 
Reply
#10
probablement, je n'ai pas mesuré l'intensité et mes notions d'électricité reste scolaire et fort lointaine à ce jour ;-)

480 turbo 1991 et V50 2.4 Summum 2004
mon Rêve une P1800 celle qui m'a fait connaitre volvo
[Image: 17071111063123117115143585.jpg]
 
Reply
#11
salut
moi mon souci est autre,la centralisée ne fonctionne que aprés 3 tentatives de la telecommande !!!
idée ????
 
Reply
  


Atteindre :


Browsing: 1 visiteur(s)