• ¡Welcome to Square Theme!
  • This news are in header template.
  • Please ignore this message.
Bienvenue, Visiteur ! Connexion S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
vibrations train avant à 80 km/h
#1
Salut tout le monde,

J'ai essayé une V70 II de 2005 avec le moteur D5 163cv sans FAP ni volets de turbulences, accouplé à la boite auto 5 rapports 55-50SN, dans l'optique d'un éventuel achat pour un membre de ma famille.

Elle fonctionne très bien, avec un suivit par un garage indépendant et parfois par Volvo, entretien à jour etc...
Mais le problème c'est qu'elle vibre à 80 km/h en décélération uniquement. Il suffit de rappuyer légèrement sur l'accélérateur, sans pour autant augmenter la vitesse de la voiture, pour que ces vibrations cessent. Ces vibrations se ressentent dans le volant.

Volvo suspectant un problème avec la boite de vitesses, a vidangé et rincé cette dernière, mais ça n'a rien changé et du coup le diagnostic de volvo est boite auto HS. Pourtant tous les rapports passent super bien, tout en douceur, aucun à-coup, pas de patinage excessif, rien.

Quelqu'un a-t-il déjà rencontré ce problème, ou a une idée de ce qui peut provoquer ces vibrations ? Parce que j'ai du mal à croire que cette boite qui fonctionne très bien, puisse être HS.

Merci,

Rémi
 
Reply
#2
Bonjour,


Perso, lorsque j'ai acheté ma volvo, elle vibrait également beaucoup en décélération et lorsque j'enclenchais la marche arrière. J'ai résolu le problème en changeant la plupart des silentbloc du moteur et de la boite. Au démontage, les caoutchoucs étaient presque tous déchirés. Depuis, plus de souci. Ces pièces ont-elles été déjà changées sur cette voiture ? Si ce n'est pas le cas, selon le km du véhicule, la piste des silentbloc devrait être creusée me semble-t-il.    

Si le fonctionnement de la boite est bon, comment le garage volvo peut-il arriver à un diagnostic aussi sévère qu'une boite HS ???? C'est surprenant.

@ bientôt

_________________________________

XC90 D5 185cv - 2008 - 174 000 km
Lexus IS200 sportcross - 2004 - 135 000 km
Avant : Lexus RX400h, Honda K24, Passat CC, BMW 320i, audi V6, BMW 330D, etc...
 
Reply
#3
Merci, pour ta réponse.
C'est vrai, j'avais espoir également que ce ne soit que les supports moteur/boite qui seraient en cause, mais ils ont été vérifiés visuellement et ne seraient ni craquelés, ni déchirés. Et pourtant les vibrations se ressentent principalement dans le volant, j'avais vraiment espoir que le support arrière, qui est fixé sur la crémaillère soit le coupable.

Comme toi je suis étonné du diagnostic, car la boite fonctionne vraiment très bien et ne présente aucun code défaut à la valise. Du coup je pensais au convertisseur de couple, mais ça vibrerait tout le temps, non ? Ou en tous cas pas uniquement autour de 80 km/h.
 
Reply
#4
Et les cardans ?

VOLVO V60 D3 2010 - 179 000 km
VOLVO S40 essence 1,6 1999 - 320 000 km
Mercedes Classe A 180 cdi 2006.. 200 000 km
Polo 5 Tdi 2016 45 000 km
Mercedes Classe A 170 cdi..1999..vendue...200 000 km
Opel Corsa 3 1,2 2000...vendue... 50 000 km
Opel Corsa 2 1,7d 1997... vendue... 130 000 km
Clio 1 1,9 D...vendue... 1992..180 000 km
Talbot 1510...à la casse... 1983 ...120 000 km



 
Reply
#5
Salut Cryker,

Oui, j'y ais bien pensé également, mais en général un cardan fait des vibrations en charge, pas en décélération. Et lors de l'essai, pour moi c'était clairement pas un problème de cardan.
 
Reply
#6
Lever la voiture...
Bloquer l'arbre avec une main, et tourner la roue avec l'autre main, et sentir le jeu dans un sens ou l'autre...
...
Oui sinon comme indiqué jeu dans rotules et axes de suspension
Lever la voiture et bouger la roue dans tous les sens,
...
Roue mal serrée ?
Pneu déformé ?

Jante déformée ? (pas de perte de pression abusive ?)

VOLVO V60 D3 2010 - 179 000 km
VOLVO S40 essence 1,6 1999 - 320 000 km
Mercedes Classe A 180 cdi 2006.. 200 000 km
Polo 5 Tdi 2016 45 000 km
Mercedes Classe A 170 cdi..1999..vendue...200 000 km
Opel Corsa 3 1,2 2000...vendue... 50 000 km
Opel Corsa 2 1,7d 1997... vendue... 130 000 km
Clio 1 1,9 D...vendue... 1992..180 000 km
Talbot 1510...à la casse... 1983 ...120 000 km



 
Reply
#7
Peut être un problème dans les durites à dépression des silent blocs moteur.

V70 Tdi  phase 1, année 2000, 500mkm
 
Reply
#8
Salut,

le train avant a été vérifié, les triangles sont neufs, les pneus ne sont pas déformés, la géométrie à été réglée.
@ Hyver24 t'as déjà entendu parler d'un tel soucis lié aux durites des silent-blocs moteur ? Comment vérifier si ça vient de ça ou pas ?
Merci de votre aide.
 
Reply
#9
Il faut contrôler l'étanchéité du circuit à l'aide d'une pompe à dépression. J'avais vu le cas sur un forum anglais si mes souvenirs sont bons.

V70 Tdi  phase 1, année 2000, 500mkm
 
Reply
  


Atteindre :


Browsing: 1 visiteur(s)