• ¡Welcome to Square Theme!
  • This news are in header template.
  • Please ignore this message.
Bienvenue, Visiteur ! Connexion S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[S60 I] besoin aide capteur pédale de frein
#1
Bonjour.
S60 2.4D série I (2008)

J'ai deux problèmes:
- le régulateur refuse souvent de s'enclencher
- j'ai parfois un message "freinage assisté, dépannage demandé"

Il semble que ce soit un problème courant sur la S60: capteur de position de la pédale de frein qui déconne.

Ma question: où ce trouve-t-il ce fichu capteur ?

2x S60 2.4D 2008 auto 163CV
 
Reply
#2
Je ne suis pas sur qu'il y ai un capteur sur la pédale mais tu en as 2 dans le maitre cylindre, en dessous

Les (plus ou moins) roulantes :
  • S60 (déglacée) 2,4 l 20s sport 193 000 km,
  • une japonaise : Nissan Sunny 331 000 km
  • le Veau Présidentiel : Citroën XM 213 000 km
  • le cab' italien : Fiat Barchetta 59 000 km. 
Les démontées : 244 GL D24, 745 D24T
Les disparues : 244 DL phares ronds 1976, 340 Redline, 245 GL D6 1979, 245 GL D24 323426 km, 850 GLT 2,5 l 20s BVA 363 000 km  Angel 
Et 2 courts sur pattes Dogrun 

 
Reply
#3
Hello,

Oui c'est bien ça, le capteur est sur le mastervac du coté gauche quand le mastervac est face à toi.
Il y a un circlip à retirer pour libérer le capteur et le support en, plastique reste en place.
J'avais eu ce souci et une fois ce capteur changé, plus de problème.

Rémi
 
Reply
#4
Merci pour vos réponses.

En effet, il n'y a rien sous la pédale.

Le mastervac, c'est bien la grosse cloche à dépression ?
Sur la gauche donc,
Je vais regarder de plus près.

2x S60 2.4D 2008 auto 163CV
 
Reply
#5
Salut,

voici un petit tuto (je n'en suis pas l'auteur) pour le changement ce capteur http://jpierre.vfl-fr.com/Fiches-Tech/Re...S80-T6.pdf
 
Reply
#6
Bonjour

J'ai eu le souci mais sans le 2eme message problème frein assisté.
Pour ma part j'avais le message moteur répare demandé, quand le régulateur ne voulait plus se mettre en route.
Cela m'est arrivé 2 fois et c'etait le capteur sous ou derrière la pédale d'embrayage.
 
Reply
#7
(15-05-2019, 00:23:11)Fab s60 a écrit : ...c'etait le capteur sous ou derrière la pédale d'embrayage.
Ça, au moins ça risque pas de m'arriver vu que c'est une automatique Tongue

2x S60 2.4D 2008 auto 163CV
 
Reply
#8
(15-05-2019, 19:54:46)Olaf Grossebaf a écrit :
(15-05-2019, 00:23:11)Fab s60 a écrit : ...c'etait le capteur sous ou derrière la pédale d'embrayage.
Ça, au moins ça risque pas de m'arriver vu que c'est une automatique  Tongue

Icon_thumbup Icon_e_biggrin
 
Reply
  


Atteindre :


Browsing: 1 visiteur(s)