• ¡Welcome to Square Theme!
  • This news are in header template.
  • Please ignore this message.
Bienvenue, Visiteur ! Connexion S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
cliquetis volvo 850
#1
Salut a tous,

j'ai un soucis sur ma 850 et je sèche un peu.

posons les bases : volvo 850 1993 2.0 143cv B5204??

petit bruit de cliquetis sous le capot et je trouve que ca reste un veau malgré les 143cv, j'ai eu une s60 140cv et ca poussait mieux malgré le surpoids

j'ai aussi un petit voyant moteur qui me dis 1.1.3. Short term fuel mixture too weak

en regardant de plus près et en tripotant un peu je me suis rendu compte que la rampe d'injecteur claque sa mère, et qd on y met la main y'a pas photo, le cliquetis viens de la.
j'ai débranché les injecteurs un par un et rien ne change, 
le régulateur de ralentis ne vibre pas ou ne claque pas

des idées ou des pistes?

bien évidement la rampes a une référence différente de ce qu'on trouve en occaz, histoire de bien se compliquer la vie

L'amour c'est comme la cigarette, c'est moins chère en Espagne
 
Reply
#2
c'est normal que ça cliquète je te rassure , bon l'éthanol doit pas arranger les choses

Ples ex : 240D24,745 B200,945 B230K, 965 3.0 24  ,480 ES, S60 D5, 850 2L5 20 V, XC 70 D5, V40 T4,940 D24 TIC, XC 90 V8 , 855 Tdi , V70 T5
actuellement  , l XC 70 T6 (Modèle MAFIOSI )  , V 70 2,4 D 163 CV , C 30 1,6 D Angel , 760 turbo

 
Reply
#3
Dis moi pourquoi c'est normal ?

Et celle la bouffe que du sans plomb Smile

L'amour c'est comme la cigarette, c'est moins chère en Espagne
 
Reply
#4
effectivement, c'est ce que m'avait dit un chef d'atelier, à ma 1ère 850 : si y'a pas de cliquetis, c'est que le moteur est arrêté - "c'est étudié pour" Smile
passes au mazout, là ça pilonne !

je suppose que ce code erreur n'est pas un fantôme : tu les a tous lu puis effacés avant de le (re)lire
 
Reply
#5
113 = mélange trop pauvre
= entrée d 'air parasite entre le débitmètre et les cylindres

- durite percée, débranchée, fendillée...
- joint autour d'un injecteur naze
- échappement fuyard entre moteur et sonde lambda...
 
Reply
#6
Je confirme, c'est normal que ça cliquette, ça le fera un peu moins avec du 98 et tu retrouveras quelques cv. De temps en temps, je ui donnais aussi du nettoyant injecteurs de Liqui Moly, ça la calmait et ca tournait mieux après. Y a encore un moyen pour qu'elle tourne mieux...

Elle a combien de bornes ?

La dessus, le débitmètre et la lambda sont donnés pour 180 000 km. Au delà, ta conso explose

Les (plus ou moins) roulantes :
  • S60 (déglacée) 2,4 l 20s sport 193 000 km,
  • une japonaise : Nissan Sunny 331 000 km
  • le Veau Présidentiel : Citroën XM 213 000 km
  • le cab' italien : Fiat Barchetta 59 000 km. 
Les démontées : 244 GL D24, 745 D24T
Les disparues : 244 DL phares ronds 1976, 340 Redline, 245 GL D6 1979, 245 GL D24 323426 km, 850 GLT 2,5 l 20s BVA 363 000 km  Angel 
Et 2 courts sur pattes Dogrun 

 
Reply
#7
Elle a 268 000 km, donc loin des 180 000km

L'amour c'est comme la cigarette, c'est moins chère en Espagne
 
Reply
#8
(07-05-2019, 20:42:20)vadelacaisse a écrit : effectivement, c'est ce que m'avait dit un chef d'atelier, à ma 1ère 850 : si y'a pas de cliquetis, c'est que le moteur est arrêté - "c'est étudié pour" Smile
passes au mazout, là ça pilonne  !

je suppose que ce code erreur n'est pas un fantôme : tu les a tous lu puis effacés avant de le (re)lire

Le défaut ne s'est pas encore rallumé mais je ne roule pas avec, va falloir.
Le défaut peux être rouler trop pauvre ou trop riche, rien n'est précise la dessus

L'amour c'est comme la cigarette, c'est moins chère en Espagne
 
Reply
#9
(07-05-2019, 19:07:58)VolvoMax a écrit : petit bruit de cliquetis sous le capot et je trouve que ca reste un veau malgré les 143cv, j'ai eu une s60 140cv et ca poussait mieux malgré le surpoids


C'est normal aussi, faut pas oublier que sur la S60 le 140ch c'est un 2.4 20v 170ch bridé après 4000 tours, alors que sur ta 850 c'est un 2.0 20v qui crache pour sortir ses chevaux... Et du coup dans les deux cas t'as le couple qui va avec Wink

[Image: blQ7aN.png]
 
Reply
#10
bon demain je fais des mesures de la sonde lambda pour voir si elle est bonne.

peux être aussi les poussoirs hydraulique?

L'amour c'est comme la cigarette, c'est moins chère en Espagne
 
Reply
#11
Ca peut, j'en avais un qui claquait pas mal sur la mienne mais ca ne l'a jamais empêché de rouler. J'avais trouvé une méthode pour les décrasser mais que j'ai jamais essayée, je te cherche ca.

Les (plus ou moins) roulantes :
  • S60 (déglacée) 2,4 l 20s sport 193 000 km,
  • une japonaise : Nissan Sunny 331 000 km
  • le Veau Présidentiel : Citroën XM 213 000 km
  • le cab' italien : Fiat Barchetta 59 000 km. 
Les démontées : 244 GL D24, 745 D24T
Les disparues : 244 DL phares ronds 1976, 340 Redline, 245 GL D6 1979, 245 GL D24 323426 km, 850 GLT 2,5 l 20s BVA 363 000 km  Angel 
Et 2 courts sur pattes Dogrun 

 
Reply
#12
(08-05-2019, 20:25:48)Gorgio240 a écrit : Ca peut, j'en avais un qui claquait pas mal sur la mienne mais ca ne l'a jamais empêché de rouler. J'avais trouvé une méthode pour les décrasser mais que j'ai jamais essayée, je te cherche ca.

ouep je veux bien  Wink

L'amour c'est comme la cigarette, c'est moins chère en Espagne
 
Reply
#13
Le bon produit pour aider : http://liquimolyfrance.fr/hydro-protect

La méthode :

1. Si après le premier démarrage avec des poussoirs neufs, un démarrage à froid ou à chaud au ralenti vos poussoirs claquent, le moteur doit être stabilisé à 2500 tr/min, ou a un régime variant entre 2000 et 3000tr/min pendant 4minutes.

2. Laisser alors le moteur au ralenti au moins 30 secondes.


3. Si après ce cycle, le bruit disparaît c'est que les poussoirs sont réamorcés. Dans le cas contraire, répéter la phase 1 et 2.


4. Dans 90% des cas le premier cycle a résolu le problème.


5. Dans quelques cas, il est nécessaire de répéter les deux premières phase 5 à 6 fois.


6. Si après l'étape 5 le bruit persiste, il est recommandé de démonter les poussoirs défectueux et de les changer.

a toi de jouer  Wink

Les (plus ou moins) roulantes :
  • S60 (déglacée) 2,4 l 20s sport 193 000 km,
  • une japonaise : Nissan Sunny 331 000 km
  • le Veau Présidentiel : Citroën XM 213 000 km
  • le cab' italien : Fiat Barchetta 59 000 km. 
Les démontées : 244 GL D24, 745 D24T
Les disparues : 244 DL phares ronds 1976, 340 Redline, 245 GL D6 1979, 245 GL D24 323426 km, 850 GLT 2,5 l 20s BVA 363 000 km  Angel 
Et 2 courts sur pattes Dogrun 

 
Reply
#14
Sinon 1 l d essence et un briquet ou allumettes  Big Grin

Ples ex : 240D24,745 B200,945 B230K, 965 3.0 24  ,480 ES, S60 D5, 850 2L5 20 V, XC 70 D5, V40 T4,940 D24 TIC, XC 90 V8 , 855 Tdi , V70 T5
actuellement  , l XC 70 T6 (Modèle MAFIOSI )  , V 70 2,4 D 163 CV , C 30 1,6 D Angel , 760 turbo

 
Reply
#15
produit acheté, j'essai ca ds le week end

L'amour c'est comme la cigarette, c'est moins chère en Espagne
 
Reply
#16
bon ben méthode inefficace.

est ce que le problème peux être lié a l’allumage?

L'amour c'est comme la cigarette, c'est moins chère en Espagne
 
Reply
#17
un cliquetis est subjectif
avant de te lancer dans des complications, des frais, deux solutions :
- comparer avec une autre caisse ayant le même moteur
- demander l'avis d'un chef d'atelier / mécano Volvo

sinon, essaie Tesla : pas de cliquetis Smile
 
Reply
#18
(12-05-2019, 11:45:59)VolvoMax a écrit : bon ben méthode inefficace.

est ce que le problème peux être lié a l’allumage?

M en doutais j ai deja essayé

V70 lpt 272.000 km S70 tdi 349 000km
607 2.2 16v 2000 Mondeo di 2002 accord vtec 2000 clk230 k 2000 124.000km
 
Reply
#19
Jamais essayé, j'ai toujours roulé avec le cliquetis.

Une solution : reste haut dans les tours, la pression d'huile est plus forte, ca limite le cliquetis Big Grin

Les (plus ou moins) roulantes :
  • S60 (déglacée) 2,4 l 20s sport 193 000 km,
  • une japonaise : Nissan Sunny 331 000 km
  • le Veau Présidentiel : Citroën XM 213 000 km
  • le cab' italien : Fiat Barchetta 59 000 km. 
Les démontées : 244 GL D24, 745 D24T
Les disparues : 244 DL phares ronds 1976, 340 Redline, 245 GL D6 1979, 245 GL D24 323426 km, 850 GLT 2,5 l 20s BVA 363 000 km  Angel 
Et 2 courts sur pattes Dogrun 

 
Reply
#20
Idem!

V70 lpt 272.000 km S70 tdi 349 000km
607 2.2 16v 2000 Mondeo di 2002 accord vtec 2000 clk230 k 2000 124.000km
 
Reply
#21
Encore une fois tout le monde te l'a dit, mais tu semble dire que le cliquetis vient des injecteurs... Et c'est normal ça claque un injecteur. A la limite si vraiment ils claquent beaucoup un nettoyage ultrason peut peut-être leur faire du bien mais c'est la seule solution avant de les remplacer.

Aussi tu parlais de chercher une rampe, ça sert à rien de changer tout la rampe, juste les injecteurs ça suffit.

[Image: blQ7aN.png]
 
Reply
#22
T as essayé de vidanger l huile ? J avais sauvé un poussoir de golf comme ça en changeant le filtre aussi

V70 lpt 272.000 km S70 tdi 349 000km
607 2.2 16v 2000 Mondeo di 2002 accord vtec 2000 clk230 k 2000 124.000km
 
Reply
#23
Les injecteurs sont déjà passé aux ultrason, la vidange est faite, la pression dans la rampe est neuve, les injos ont une résistance proche de la donnée constructeur.


Je vais checker les compressions, voir si la distrib est bien calée et regarder si l'allumage est ds le bon sens

L'amour c'est comme la cigarette, c'est moins chère en Espagne
 
Reply
#24
quelqu'un connais la compression que je suis censé trouver?

aussi, l'ordre d'allumage c'est 1 - 2 - 4 - 5 - 3 mais qd je vehicule est face a nous, le cylindre 1 est a gauche ou a droite?

et sur la bobine, le 1 est ou?

L'amour c'est comme la cigarette, c'est moins chère en Espagne
 
Reply
#25
Cylindre 1 côté distribution je crois à l inverse de ma Honda si mes souvenirs sont bons

V70 lpt 272.000 km S70 tdi 349 000km
607 2.2 16v 2000 Mondeo di 2002 accord vtec 2000 clk230 k 2000 124.000km
 
Reply
  


Atteindre :


Browsing: 1 visiteur(s)