• ¡Welcome to Square Theme!
  • This news are in header template.
  • Please ignore this message.
Bienvenue, Visiteur ! Connexion S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Mécanique] Volvo 244 1984, problème overdrive qui "patine"
#1
Bonjour tous le monde,

Je rencontre un problème avec ma 244 de 84 (diesel).
Elle fonctionne bien jusqu'au moment où je passe la 5ème (overdrive, 4ème sur-multiplier). A ce moment la, j'ai comme l'impression que l'embrayage patine mais pour moi sa sa viendrai plutôt du overdrive en lui même: Je
passe la 5eme en appuyant sur le bouton de l'overdrive situé sur le pommeau, j'entend un clic et la voyant au tableau de bord s'affiche donc la vitesse passe correctement puis j'accelere > le moteur prend des tours mais la voiture ne prend pas de vitesse puis d'un coup je ressent un à-coups et la sa fonctionne normalement. Puis au frein moteur c'est encore pire, j'ai carrément l'impression d’être complètement au point mort dès que je lâche l'accélérateur... en roues libres ! Mais sa ne le fais que en 5eme, toutes les autres vitesses fonctionne bien la voiture n'a pas d'autres problèmes...

Des idées ?



[Image: 1427494731-eat-sleep-volvo.jpg]
 
Reply
#2
(20-03-2019, 16:14:57)PtitWrap a écrit : Bonjour tous le monde,

Je rencontre un problème avec ma 244 de 84 (diesel).
Elle fonctionne bien jusqu'au moment où je passe la 5ème (overdrive, 4ème sur-multiplier). A ce moment la, j'ai comme l'impression que l'embrayage patine mais pour moi sa sa viendrai plutôt du overdrive en lui même: Je
passe la 5eme en appuyant sur le bouton de l'overdrive situé sur le pommeau, j'entend un clic et la voyant au tableau de bord s'affiche donc la vitesse passe correctement puis j'accelere > le moteur prend des tours mais la voiture ne prend pas de vitesse puis d'un coup je ressent un à-coups et la sa fonctionne normalement. Puis au frein moteur c'est encore pire, j'ai carrément l'impression d’être complètement au point mort dès que je lâche l'accélérateur... en roues libres ! Mais sa ne le fais que en 5eme, toutes les autres vitesses fonctionne bien la voiture n'a pas d'autres problèmes...

Des idées ?

Question bête, je m'excuse d'avance, mais débrayes-tu quand tu passes l'overdrive ?

1984 Volvo 244 GL - B19E
 
Reply
#3
C'est pas les symptômes d'un manque d'huile il me semble ?
En tout cas il en parle ici http://www.volvo120.fr/page1/page55/page55.html et sur pas mal de forum d'anglaise.
Tu peux chercher ici http://www.amicalespitfire.fr/cyberspit/index.php par exemple

- V70 II - 2.4l 20V - 2001 - 282000km
- Audi 80 Cabriolet - 2.3l - 1994 - 170000km
- Triumph Spitfire Mk3 - 1969 - 160000km
- Triumph Spitfire Mk4 - 1973 - 140000km 
Les autres sont parties...
 
Reply
#4
Oui bien entendu je débraye quand je passe la 5eme, comme pour les autres vitesses .

Effectivement, les liens sont intéressants merci beaucoup.
Je dois vidanger l'huile de boîte, ça va être l'occasion de vérifier tous sa ! Mais avant il va falloir que je Al trouve cette huile de boite ...



[Image: 1427494731-eat-sleep-volvo.jpg]
 
Reply
#5
Il te faut de la type F/G et non de la dextron III

[Image: 0S1838433_600x600.jpg]

Tu as également ce filtre ainsi que le joint du carter et un joint torique, que tu pourras remplacer >

[Image: page55_17.jpg]

1984 Volvo 244 GL - B19E
 
Reply
  


Atteindre :


Browsing: 1 visiteur(s)