• ¡Welcome to Square Theme!
  • This news are in header template.
  • Please ignore this message.
Bienvenue, Visiteur ! Connexion S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
ratées à chaud / broute / v70 2,5L 10s essence gpl
#1
Bonjour,
Après avoir passé bon temps à écumer les diverses rubriques et sujets, j'ai trouvé celui de eric62 : Ratées à l'accélaration Volvo 850 2,5 Essence 10s. Son problème était très proche de ce qui m'arrive... Mais chaque voiture semble avoir ses propres caprices...

Alors je vous donne tout de même mon problème au cas où quelqu'un aurait eu aussi ce problème ou une éventuelle idée à me donner ...

il y a une semaine je roulais tranquilement au gpl, tout fonctionnait au top mais 800 mètres après la sortie de la A86 la voiture broute, broute puis cale, tous les voyants du tableau de bord allumés... 
Normalement si j'ai une panne de GPL le système passe automatiquement en essence ( arrivé deux fois en 10 ans, rien de méchant après un bon nettoyage du système) alors je coupe le gpl pour démarrer à l'essence mais le démarrage est très difficile et long ça broute, ça broute ! J'arrive à repartir mais ça n'avance pas bien et je sent que le moteur s'étouffe, broute... Pour se couper définitivement. Je n'ai pas vu de fumée particulière... il fesait nuit et froid...
J'arrive me garer... Merci aux deux passants ! Et rentre à pied pas loin, il est 22h...
Je reviens le lendemain matin avec quelques outils pour vérifier tout cela et voilà que ça démarre comme en 40 ! Retour à la maison comme si de rien était. Je me dis petit coup de clagon.

Je n'avais pas besoin de faire de longue route et j'ai fais pendant trois jours des tout petits parcours autour de chez moi, pas de problème jusqu'au parcour légèrement plus long de 2 minutes et au retour la voiture recommence à brouter et s'étouffer... heureusement j'arrive à rentrer jusqu'à la maison. La voiture devait être plus chaude...

Avant de changer la sonde de température d'eau comme eric62... j'ai tout de même commencer le stage 0. 
- J'ai contrôlé les bougies qui ne sont pas vielles environ 5 000 kms et de couleur crème, pensez-vous que je dois les changer ?
- Vérification des durites... filtre à air bien propre 5 000 kms
- Changé tous les files de bougies jusqu'à la bobine, le faisceau avait 70 000 kms.
- Changé la bobine d'allumage... Est-ce bien normal d'entendre un léger cliquetis provenant de la bobine ? Cela le fesait aussi sur l'ancienne.

 Huh Mais cela n'a malheureusement rien changé à mon soucis, après 7 kms et la montée en chauffe ça broute à nouveau... Même histoire... pour me garer je passe la marche arrière et ça broute même pire... Je remarque que même à froid quand je fais de petites accélérations cela ne tourne pas très rond, autant en monté qu'en descente de régime entre 1 500 et 3 000 tours et phares allumés il y a de légères faiblesses d'éclairage du tableau de bord.

Sinon toujours à froid le démarrage se fait au quart de tour sans problème, le ralentis est bien bon autant en essence qu'au gpl, le passage au gpl se fait très bien mais quand je fais des petites accélérations ça tourne moins bien qu'à l'essence, normale c'est plus sensible et il doit y avoir l'allumage qui ne tourne pas si rond...

- Demain j'ouvre et contrôle la tête d'allumage... Qui a 70 000 kms




Je n'ai pas vu venir cette panne... Jamais eu ce genre de M.... Toujours à l'écoute de tout kilomètre après kilomètre... 370 000 kms c'est pas si mal !

Je suis donc à votre écoute pour bonnes idées, propositions et expériences...  
Merci....  Wink

EX : 740GL break 310 000 kms. 940 GLE break 285 000 kms
V70 - 2,5L 10s - boite auto - Essence & GPL Necam Koltec - 1999 - 370 000 kms
 
Reply
#2
Bonsoir,

Attention je suis mauvais en voiture " récente ", mais si nous avions affaire à une ancienne, je dirais de regarder du coté de la bobine, ou du condensateur. Alors je sais très bien qu'il n'y a plus de condensateur depuis belle lurette sur nos voitures, mais il y a une bobine là-dessus ?

Rémi
 
Reply
#3
Bonsoir Rémi,

Oui j'ai bien trouvé la bobine que j'ai changé sans changement de comportement.

Le condensateur je l'ai changé sur mon Fantic Motor de 1972 qui lui a maintenaient bien retrouvé la route !

Merci

EX : 740GL break 310 000 kms. 940 GLE break 285 000 kms
V70 - 2,5L 10s - boite auto - Essence & GPL Necam Koltec - 1999 - 370 000 kms
 
Reply
#4
Point du jour,
J'ai fais un nettoyage du débimètre et vérification des durites aussi le démonté la tête d'allumage et du doigt, le tout me semblait en très bon état mais je suis tout de même allé chez mon fournisseur de pièce du quartier qui ne ma pas conseillé de remplacement. Alors nettoyage générale et remontage.

Nouveau test sur 6 kms en ville et arrivé en température normale à nouveau le broutage et perte de puissance sont revenus.

Sinon je pense au remplacement de la sonde de température d'eau.
Quelqu'un pourrait m'indiquer exactement où elle se trouve ?

Le vendeur de pièce m'a parlé du capteur PMH cela parle à quelqu'un pour ce type de soucis ?

J'ai un filte à essence neuf mais pas encore monté cela ne fera pas de mal... Mais pour moi cela ne vient pas de là puisque ça broute également au gpl.

Avant de tout remplacer je vais tenter un diagnostic OBDII chez un bon garagiste, en espérant qu'il arrive à tout lire.


Merci pour votre attention....

EX : 740GL break 310 000 kms. 940 GLE break 285 000 kms
V70 - 2,5L 10s - boite auto - Essence & GPL Necam Koltec - 1999 - 370 000 kms
 
Reply
#5
J'ai eu une panne très similaire et le problème n'a réellement été résolu qu'après le remplacement de la sonde de température d'eau se trouvant sous le calorstat.
J'ai commandé les pièces chez : https://m.piecesauto24.com
Les deux m'ont coûté une trentaine d'euros (frais de port inclus) ce qui n'est pas cher. Chez volvo la sonde seule coûtait 80€ hors taxe.

J'ai procédé étape par étape comme indiqué ci-dessous, et au final, même si on aurait probablement pu se passer de tout changer, le remplacement de ces pièces a eu un effet bénéfique car la voiture fonctionne beaucoup mieux que depuis plusieurs années. En effet, j'avais depuis longtemps signalé au garagiste une perte de puissance et une augmentation des consommations, un ralenti instable, et il n'en avait jamais trouvé la cause, me disant que c'était normal que la voiture était usée (140.000 km à l'époque, elle en a 182.000 maintenant).
En résumé, Dans l'ordre voici ce que j'ai fait
-Remplacement de la Bobine (32€)
-Remplacement des Bougies (19€)
-Remplacement des Fils de bougies (25€)
-Nettoyage capteur PMH
-Nettoyage capteur température d'air puis remplacement
-Remplacement Filtre à essence (8€)
Et finalement
-Remplacement du Capteur de température d'eau et du calorstat qui était défectueux depuis longtemps. Comme il fallait le démonter et changer le joint, tant qu'à faire, j'ai changé le tout. Le joint coutait 1,50€ et le calorstat complet 9€.

Je pense sincèrement qu'il faut commencer par le capteur de température d'eau, car c'est sur la base de cette information que le mélange air/carburant est calculé pour remplacer le starter de nos vieilles voitures.

En questionnant l'atelier Volvo, le chef d'atelier a fini par se rappeler qu'ils avaient changé beaucoup de ce sondes de ce type, mais il a vraiment fallu lui tirer les vers du nez !

Volvo 850 break - 2.5 10s GLT - 1996 - 177 000 kms
 
Reply
  


Atteindre :


Browsing: 1 visiteur(s)