• ¡Welcome to Square Theme!
  • This news are in header template.
  • Please ignore this message.
Bienvenue, Visiteur ! Connexion S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Remplacement pompe DA / vibration courroie accces
#1
Bonjour à tous,
Suite à une problème de pompe de DA (grincement + vibration) plutot que de commander un modèle générique premier prix sur le net, j'ai préféré une ZF achetée en casse.... sauf qu'elle était dans pire état que la mienne, et a causée la destruction de ma courroie accessoire hier soir...  Angry heureusement sans dommage sur la distri.  Blush

du coup je vais commander une de ces pompes vendue autour des 150€ sur le net, mais quid de la qualité, l'un d'entre vous aurait-il un avis sur ces marques TWR, Genreal Ricambi, RIDEX, DRI, STARK, Elstock, Lauber, Bosch , ERA....
mon apriori me conduirait à retenir Bosch bien qu'un peu plus cher que les autre, mais c'est pas très objectif.....

S60 de 2003 2.4D 163 cv

Thomas
 
Reply
#2
Salut,
j'ai, changé la mienne par une ERA, conseillé par un ami qui tiens un magasin de pièce de rechange automobile, il a pas ou très peu de retour sur cette marque.
acheté sur 24piècesauto.fr
tu dois renvoyer l'ancienne pour récuperer la consigne, échange standard.
 
Reply
#3
Salut, es tu sur que les vibrations venaient de ta pompe de da?
 
Reply
#4
bon en fait les vibrations viennent peut être d'ailleurs... mais d'oùsque?

En réalité c'est pas la pompe de DA qui à provoquée la casse de ma courroie, mais la poulie de l'alternateur qui a ripé de 35mm sur son axe !
vu l'état de l'axe (profondément rayé), et l'age de l'alternateur 300 k km, j'ai monté un alternateur neuf.
la poule été fissurée autour de l'axe

mais toujours mes problèmes de vibration.

J'ai entendu parler de poulie de vilo voilée? comment verifier? quelles pouraient être les autres causes?

help les bricolos
 
Reply
#5
J'ai un pote qui a eu des symptômes comparables sur V70 de 2002 (D5 aussi de 163).
Sa courroie d'accessoires dansait exagérément.

Résultat, dans son cas, c'était poulie débrayable d'alterno grippée et poulie damper HS.
La poulie damper, c'est celle en bout de vilebrequin, qui entraîne la courroie d'accessoires.

Tu dis que ton alterno avait 300000 km, j'en déduis que c'est aussi le kilométrage de l'auto.

Si dans ce cas, la poulie damper n'a jamais été changée , c'est le moment de le faire.
Parce que sinon, ta courroie d'accessoires va à nouveau péter et tu auras peut-être moins de chances que la dernière fois du côté de la distri.

D'ailleurs, côté distri, tu es à jour ?
Et côté tendeur de courroie d'accessoires, à jour aussi ?
 
Reply
#6
(01-02-2018, 11:04:21)Hector a écrit : Résultat, dans son cas, c'était poulie débrayable d'alterno grippée et poulie damper HS.

Une poulie débrayable sur l'alternateur? Huh

[Image: blQ7aN.png]
 
Reply
#7
Salut Hector,

Oui la voiture à bien 300 164 km (ou un truc du genre).
J'ai fait la distri à 265 000 ( pompe à eau + courroie accessoire)

Je n'ai pas changé le galet teneur dynamique.... à voir.

Je vais commander un pouille damper et le galet dynamique.

Est-ce qu'il y a des contre-indications à deviser l'écrou de la poulie à la clé à choc?

merci les copains.
 
Reply
#8
(01-02-2018, 12:39:36)MattB a écrit :
(01-02-2018, 11:04:21)Hector a écrit : Résultat, dans son cas, c'était poulie débrayable d'alterno grippée et poulie damper HS.

Une poulie débrayable sur l'alternateur? Huh

Oui, c'est le même principe qu'une roue libre de vélo, ça tourne dans un sens et pas dans l'autre.
C'est pour contrer les acyclismes typiques du moteur diesel Wink
 
Reply
#9
(01-02-2018, 13:48:33)thomas16 a écrit : Oui la voiture à bien 300 164 km (ou un truc du genre).
J'ai fait la distri à 265 000 ( pompe à eau + courroie accessoire)

Je n'ai pas changé le galet teneur dynamique.... à voir.

Je vais commander un pouille damper et le galet dynamique.

Est-ce qu'il y a des contre-indications à deviser l'écrou de la poulie à la clé à choc?

Rassure-moi, pour ta distri tu as changé aussi les galets (tendeur et enrouleur), pas juste la courroie ?

Sur ce moteur, la courroie d'accessoires (avec son tendeur évidemment) est à changer en même temps que la distri.
Tu n'as pas changé le tendeur, c'est mal !
T'as fait les choses qu'à moitié.

Pareil pour la poulie damper, à changer en même temps que la distri.
Tu ne l'as pas changée, c'est mal !
Si ça se trouve, c'est elle qui t'a foutu la merde depuis le début.
Moralité : ne pas lésiner sur ce genre d'échéances et de travaux, ça peut éviter des problèmes insoupçonnables.

Pour l'écrou central de poulie damper, pas de contre-indication à la dévisser à la clé à choc.
Perso je l'ai fait avec une clé sur batterie avec 400 Nm de couple de desserrage, ça vient tout seul.
Pour info, l'écrou de poulie se serre à 300 Nm.
Les 4 vis se serrent à 35 Nm + 50°.
Vis + écrou sont à changer obligatoirement, ne pas réutiliser les anciens.
 
Reply
#10
(01-02-2018, 14:04:18)Hector a écrit :
(01-02-2018, 12:39:36)MattB a écrit :
(01-02-2018, 11:04:21)Hector a écrit : Résultat, dans son cas, c'était poulie débrayable d'alterno grippée et poulie damper HS.

Une poulie débrayable sur l'alternateur? Huh

Oui, c'est le même principe qu'une roue libre de vélo, ça tourne dans un sens et pas dans l'autre.
C'est pour contrer les acyclismes typiques du moteur diesel Wink

Ah oui donc pas une poulie débrayable Tongue

Mais je dois dire que je ne connaissait pas l'existence de ce système sur les accessoires entraînés par courroie Smile

[Image: blQ7aN.png]
 
Reply
#11
(01-02-2018, 15:19:42)MattB a écrit : Ah oui donc pas une poulie débrayable Tongue

Mais je dois dire que je ne connaissait pas l'existence de ce système sur les accessoires entraînés par courroie Smile


Bon OK la pertinence de l'expression se discute, mais en attendant, c'est pas moi qui l'ait inventée Tongue
Exemple : http://www.hutchinsonaftermarket.com/alt...ys_65.html
 
Reply
#12
Merci Hector pour ces détails !

Pour la distri je ne sais pas en dire plus, ça a été fait par le garage qui me l'a vendue.
Peut être devrais-je tout remettre à niveau, dsitri, galets....je peux certifier que les 2 courroies et la pompe a eau avaient été changées (ça se voit), pour les galets je ne sais pas pour la poulie damper, je dirait que non.

Pour les vibration moteur 2 choses:
1- Mon impression est que ça vibre autant, avec et sans la courroie accessoire
2 -je n'ai pas acheté la petite pompe a vide, j'ai essayé de "tirer" avec une seringue de 6cl sur la durite reliée au support pneumatique avant, et c'est comme si je tirais dans "rien", zero résistance... peut-être est-ce normal, vu la faible contenance de ma seringue, ou est-ce suffisant pour conclure que le support est mort?
Le support latéral doit me semble en bon état. Le pneumatique arrière à déja du être changé, la partie en alu (ou glava..?) est toute belle et propre (pour ce que j'en voit par le dessous de la voiture).

Pour résumer :
1 - quelle que soit l’origine des vibrations, il faut changer les galets, et poulie damper à cour terme
2- invertiguer plus ou changer directement le support pneumatique avant.

... vos avis?

Thomas

edit : je viens de me rappeler que j'ai roulé qq centaines de km, avec le support avant déconnecté de la pompe à vide (débranché par inadvertance qd j'ai démonté la vanne EGR) peut-Etre que cela a conduit à sa destruction prématurée....? et le symptôme était quoi...? des vibrations importantes !!!
Bref, Toto si tu avais un peu réfléchis tu aurais peut être trouvé la solution tout seul !

Hey Hector comment tu fais pour serrer à 300 Nm, tu as une clé dynamo qui va aussi haut? la mienne se limite à 100 ou 125 Nm....
 
Reply
#13
(03-02-2018, 17:45:11)thomas16 a écrit : Hey Hector comment tu fais pour serrer à 300 Nm, tu as une clé dynamo qui va aussi haut? la mienne se limite à 100 ou 125 Nm....

Oui, d'ailleurs c'est plutôt une clé pour des faibles couples que tu as. Pour info 100-120N.m c'est le couple de serrage pour des boulons de roues Wink

[Image: blQ7aN.png]
 
Reply
#14
(03-02-2018, 17:45:11)thomas16 a écrit : Hey Hector comment tu fais pour serrer à 300 Nm, tu as une clé dynamo qui va aussi haut?

Oui ! Achetée exprès sur Ebay Wink
Des clés dynamo, j'en ai trois : 5-25 Nm en 1/4", 30-210 Nm en 1/2" et 70-350 Nm en 1/2".
J'ai de quoi voir venir Icon_mrgreen
 
Reply
#15
[/quote]

Oui ! Achetée exprès sur Ebay Wink
Des clés dynamo, j'en ai trois : 5-25 Nm en 1/4", 30-210 Nm en 1/2" et 70-350 Nm en 1/2".
J'ai de quoi voir venir Icon_mrgreen
[/quote]

Me^me si l'outil ne fait pas le mécano.... ça aide bien Big Grin

J'ai tout intérêt à m'en procurer une, de ce que j'ai pu voir, pour une centaine d'€ y'a du matos qui semble tenir la route (il faut dépasser la tranche 40-70€ qui fait un peut quincaillerie).
 
Reply
#16
Pour tester ton support moteur, tu peux essayer d'aspirer dedans avec ta bouche pour voir si il reste sous pression.

Oubien tu achète une pompe a dépression ca coûte que dalle sur internet.
 
Reply
#17
Re tout le monde,

alors voila plusieurs week end que je travaille sur la volvo...
Poulie dampeur changée => pas d'amélioration
supports moteurs pneumatiques avant et arrières changés => peut être un peu mieux.... a voir

J'ai consulté la vidéo de Simon sur UTube, où il parle des supports moteurs et du circuit de dépression. Malgré des supports neuf j'ai ce bruit caractéristique de "plupluplup" quand j'ouvre le bouchon de remplissage d'huile.
Quand je pince la durite qui raccorde le support avant le bruit disparait.... pourtant ce support est neuf.

qu'en pensais vous ?
 
Reply
#18
Donc soit le support neuf fuit soit (le plus probable) ton tuyau est hs.
 
Reply
#19
Pour info, j'ai moi aussi ce ploplop mais je nai jamais trouvé d'où cela venait.
La voiture ne s'en porte pas plus mal
 
Reply
#20
support neuf défaillant, c'est ce que je croyait, j'ai deja fait un échange standard, ce serait pas de chance de tomber sur 2 défaillants !
J'ai changé les durites elles sont neuves... je vais essayer de le raccorder en direct en amont de électrovanne on verra....


[edit du 05/03]

toujours le bruit symptomatique en raccordant le support avant en amont de la petite électrovanne accrochée à la boite à air.

J'ai commandé sur le net une petite pompe à vide manuelle pour tester tout mon circuit... en attendant de la recevoir je voudrais discuter de 2 choses :
- Le problème peut il venir de la pompe à vide qui ne tire pas assez, comment la tester ? ( je n'ai constaté aucun problème de freinage)
- Le problème peut il venir de électrovanne située sur la boite à air, comment la tester ?

merci de vos retours les amis ! et bon Lundi !
 
Reply
#21
Salut tout le monde,
J'ai changé tous mes supports moteur, mon circuit de vide fonctionne bien. Les vibration se sont bien atténuées mais ce n'est pas encore le retour à la normale...
J'ai constaté que j''avis du caramel su niveau de 2 injecteurs, je vais changer les joints en cuivre. Croyez vous que cela peut être une cause de mon problème?
 
Reply
#22
Je n'y crois pas trop, ça peu faire du bruit, oubien au pire faire que le ralenti est instable, mais des vibrations ça serai étrange.

Mais bon, dans tous les cas il faut les changer quoi qu'il arrive. Donc, au travail
 
Reply
  


Atteindre :


Browsing: 1 visiteur(s)