• ¡Welcome to Square Theme!
  • This news are in header template.
  • Please ignore this message.
Bienvenue, Visiteur ! Connexion S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Pompe lave glace hs?
#1
Salut,

Il fallait bien que ça arrive, je viens de connaitre mon premier souci sur mon V70 II acheté en mai dernier.

Comme dit en titre je pense que la pompe du lave-glace est HS.
quand j'actionne le commodo il ne se passe rien, que ce soit à l'avant, à l’arrière ou au niveau des lave-phares (c'est un modèle xénon)
J'ai vérifié les fusibles, qui sont bons, donc il va falloir démonter...

Je crois avoir compris que la pompe est située au cul du réservoir de lave-glace mais j'ai pas encore trouvé de marche à suivre pour y accéder.

Si quelqu'un a l'info, ben ça m'intéresse pardi!

Merci à vous!

V70 2.5T 2003 155000km
Parce que je le volvo bien!
 
Reply
#2
Verifie que le tuyau d’arrivée ne se coince pas avec la fermeture du capot Coté passager . Le réservoir se situe coté passager sous le bouclier  Wink

144s 1969
V70 XC AWD 2002    319 000 KM Boite auto
 
Reply
#3
(08-11-2017, 18:50:52)yves1841 a écrit : Verifie que le tuyau d’arrivée ne se coince pas avec la fermeture du capot Coté passager . Le réservoir se situe coté passager sous le bouclier  Wink

ok merci, je vais regarder ça!

V70 2.5T 2003 155000km
Parce que je le volvo bien!
 
Reply
#4
Bon, je viens de regarder et la gaine n'est pas gênée par capot, de plus quand j'actionne le commodo je n'entends pas la pompe se mettre en branle, donc soit elle est morte soit c'est l'alimentation qui est rompue.

V70 2.5T 2003 155000km
Parce que je le volvo bien!
 
Reply
#5
cela peut être aussi le commodo , essaye de mette un voltmètre sur les fils d'arrivées de la pompe

Volvo S60 2.4 140 ch Bifuel , boite auto
de 2002 et 162000 kms
 
Reply
#6
Pour accéder aux pompes, dépose obligatoire du pare-chocs.

Tu déposes les enjos plastiques avec une spatule en bois ou plastique pour ne pas abîmer.
Commencer par celui du milieu, puis enlever les côtés.
Tu as ensuite 2 vis à déposer en face avant, du 12 hexagonal si je me rappelle bien.
Tu as ensuite 2 vis torx T25 à dévisser, une dans chaque passage de roue.
Reste plus qu'à tirer le PC dans l'axe vers l'avant.
Attention de penser à débrancher les connecteurs des antibrouillard, pour que ça ne tire pas trop sur les faisceaux.
 
Reply
#7
[Image: 41_FD7_BB7_5501_4_A28_AD49_90_CB63_E30_E8_A.jpg]

144s 1969
V70 XC AWD 2002    319 000 KM Boite auto
 
Reply
#8
Supeeer!

Merci pour les infos et la photo!

Du coup je remarque qu'il y a deux pompes, quelle est la répartition des taches? une pour avant + lave phare et l'autre pour l'arrière?

Si c'est le cas, c'est peut-être effectivement au niveau du commodo qu'il y un souci, non? puisque aucune des pompes ne fonctionne.

Je vais essayer de trouver un voltmètre, merci encore pour votre sagesse! ;-)

V70 2.5T 2003 155000km
Parce que je le volvo bien!
 
Reply
#9
Les fusibles ?  Smile

144s 1969
V70 XC AWD 2002    319 000 KM Boite auto
 
Reply
#10
Sont bons!

V70 2.5T 2003 155000km
Parce que je le volvo bien!
 
Reply
#11
Je sais pas sur V70 2, mais sur V70 1 c'est réparti comme tu dit (une pour avant et phares et l'autre pour l'arrière) Wink

[Image: blQ7aN.png]
 
Reply
#12
Je rejoints ce post car j'ai le meme soucis, uniquement sur les laves phares,  pas de lavage
Je ne sais même pas si ils doivent sortir de leurs logement en phase lavage
Il y a donc une pompe dédiée ?
Le fusible est ok

v70 gpl ,b5202 ,234000 km(vendue) / v70 tdi 1997 288mkm /c70 2.0t cab 2001 192mkm gpl
 
Reply
#13
Les connecteurs entre le faisceau et les pompes sont peut être oxydés...
En branchant du 12 volts ( pas depuis une batterie, intensité trop grande) depuis une petite alimentation, est-ce que les pompes fonctionnent ?
C'est bien du lave glace utilisé et pas de l'eau savonneuse ? (Gel, calcaire)

VOLVO V60 D3 2010 - 179 000 km
VOLVO S40 essence 1,6 1999 - 320 000 km
Mercedes Classe A 180 cdi 2006.. 200 000 km
Polo 5 Tdi 2016 45 000 km
Mercedes Classe A 170 cdi..1999..vendue...200 000 km
Opel Corsa 3 1,2 2000...vendue... 50 000 km
Opel Corsa 2 1,7d 1997... vendue... 130 000 km
Clio 1 1,9 D...vendue... 1992..180 000 km
Talbot 1510...à la casse... 1983 ...120 000 km



 
Reply
#14
Je viens de l'acheter, mais oui je ne met que du "bon"
Faut déposer le pc si j'ai bien compris pour accéder au pompes ?

v70 gpl ,b5202 ,234000 km(vendue) / v70 tdi 1997 288mkm /c70 2.0t cab 2001 192mkm gpl
 
Reply
#15
Bonjour,

Oui c'est plus pratique en déposant le parechoc, mais tu peux essayer par dessous.
Et si jamais la pompe est grippé, de la brancher directement sur une batterie (quelques secondes) peux au contraire aider à le débloquer, après l'avoir nettoyé un peu.

Rémi
 
Reply
#16
Exact  Wink

144s 1969
V70 XC AWD 2002    319 000 KM Boite auto
 
Reply
#17
La pompe va résister aux 600 A de la batterie ?

VOLVO V60 D3 2010 - 179 000 km
VOLVO S40 essence 1,6 1999 - 320 000 km
Mercedes Classe A 180 cdi 2006.. 200 000 km
Polo 5 Tdi 2016 45 000 km
Mercedes Classe A 170 cdi..1999..vendue...200 000 km
Opel Corsa 3 1,2 2000...vendue... 50 000 km
Opel Corsa 2 1,7d 1997... vendue... 130 000 km
Clio 1 1,9 D...vendue... 1992..180 000 km
Talbot 1510...à la casse... 1983 ...120 000 km



 
Reply
#18
Bon, même phares allumés cela ne fonctionne pas,
Avez vous une référence pour commander la pompe ? Ou n'importe quel pompe suffit
Quitte à tout déposer....

v70 gpl ,b5202 ,234000 km(vendue) / v70 tdi 1997 288mkm /c70 2.0t cab 2001 192mkm gpl
 
Reply
#19
(07-01-2019, 09:39:20)the loulou a écrit : Bon,  même phares allumés cela ne fonctionne pas,  
Avez vous une référence pour commander la pompe ? Ou n'importe quel pompe suffit
Quitte à tout déposer....

Salut... je détère un peu le topic, tu as réussi à résoudre ton problème ?
 
Reply
  


Atteindre :


Browsing: 1 visiteur(s)