• ¡Welcome to Square Theme!
  • This news are in header template.
  • Please ignore this message.
Bienvenue, Visiteur ! Connexion S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Soucis accélération + tapement pédale embrayage.
#1
Bonjour à tous,

Défaut sur:

S60 2004
D5 163CV
Boite M
290 000km

Ma demoiselle me fait m'arracher les cheveux depuis quelques temps.

Symptôme:

1 /Lorsque le moteur tourne au ralentis ou que je roule normalement j'ai un tapement dans la pédale d'embrayage lorsque je met la buté en légère appuis. j'arrive a ressentir ce tapement dans le levier de vitesse.
Si je débraye à fond plus de tapement dans la pédale mais tjrs dans le levier de vitesse.

2/ le ralentis tourne comme un vieux Massey Fergusone  Big Grin  et lorsque j'accélère j'ai des micro saccade jusqu’à 3000T et ce en charge uniquement.

Au ralentit on entend le volant moteur qui oscille et depuis peu j'ai un bruit coté distribution.


   Donc au départ vers les 250 000 km je m'était dit qu'il y avait un soucis de volant moteur:
Remplacement de celui-ci + embrayage + buté hydraulique.
problème réglé sur 200km le temps que tout se rode et rebelote.

   En écoutant le haut moteur je me suis rendu compte qu'il y avait pas mal de tapement au niveau des injecteurs. Le test de retour carburant n'étant pas bon j'ai donc changer les 5 injecteurs.
Résultat le moteur bien moins bruyant et plus coupleux mais toujours les même problèmes.

  Le passage au VIDA m'a fait ressortir un CODE ECM-2503 "pression rail insuffisante".
Du coup remplacement du régulateur de pompe HP et du capteur HP de rail ce matin.
résultat toujours les mêmes tapement  Angry  Angry

Reste à vérifier si j'ai toujours les mêmes saccade à l’accélération.

je commence à bloquer...

Pour le tapement je me demande si ma poulie de vilebrequin n'est pas en train de me mettre la pagaille car le faite d'avoir un bruit coté distribution depuis peu pourrait laisser croire çà fin de vie. si elle ne fait plus sont rôle d'amortissement je doit avoir la distribution en mode chewing-gum.

Pour info le Vida au niveau du graphique des valeurs de pression rail me donne une oscillation de 338 400 HPa à 370 000HPa.


Une idée?
 
Reply
#2
Et la courroie de distribution n'est pas abimée ?
 
Reply
#3
(04-03-2017, 12:09:33)cyrker a écrit : Et la courroie de distribution n'est pas abimée ?

La courroie semble en bon état. Il me faut contrôler le calage et essayer de contrôler la poulie du vilebrequin. Au pire je me lançerai à remplacer le kit distrib et la pompe à eau je ne suis plus très loin des 320 000.
 
Reply
#4
tu peux avoir un léger défaut de pompe a injection type pompe de gavage ou interne mais la faut la passer au banc d'essai...

des vibrations peuvents etre ressenti a travers la pedale d'embrayage sur certaines marques mais ça oblige a dérivé la pression d'huile etc...

bref la tu risque de devoir la laisser a un garage ( ce qui au dpart aurait peux etre couter mioins chere que 5 injecteur, volant moteur, embayage etc )
 
Reply
#5
(05-03-2017, 20:48:49)ronanbreizh49 a écrit : tu peux avoir un léger défaut de pompe a injection type pompe de gavage ou interne mais la faut la passer au banc d'essai...

des vibrations peuvents etre ressenti a travers la pedale d'embrayage sur certaines marques mais ça oblige a dérivé la pression d'huile etc...

bref la tu risque de devoir la laisser a un garage ( ce qui au dpart aurait peux etre couter mioins chere que 5 injecteur, volant moteur, embayage etc )

Oui c'est certain, pas simple d'y voir clair au départ car les symptômes se ressemblent.

En consolation, l'embrayage était quand même bien fatigué. (vive les remorques de gravât)

Les injecteurs n'auraient pas été si bruyant avec en plus un mauvais retour de gasoil je serait certainement parti sur les capteurs + pompes à gasoil.

A suivre.
 
Reply
#6
Je pense que tu as raison.

Les valeurs dans le rail doivent être de 350 000 hpa au ralenti.

Sauf que mes valeurs oscille entre 371 000 et 336 000 hpa.

Donc forcement ça ne peu que faire des saccades aux accélérations.  

Le graphique fait penser à un relever sur l échelle de richter.

Je vais quand même faire un diag chez volvo pour confirmer.

La suite sous peu...
 
Reply
#7
Bon,

Passage chez volvo mercredi dernier.

Contrôle du circuit d admissions: ok

Contrôles des injecteurs sur demarreur: ok

En fonction: ok

Compensation: ok

Génération d'injecteurs qui ne demande pas de prog.

Relever des valeurs dans rail, idem que les miennes: c est le bordel.

Bilan grosse suspicion de la pompe hp.

Le mecano a bien vue qu il y avait les.cv mais que ça saccades en pleine charge.

Remplacement de la pompe prévu ce weekend.

Pour info diag 1h à 100€. Mais on a déborder un peu 😀
 
Reply
#8
La bonne blague, oscaro et yakarouler n arrivent pas à approvisionner de pompe hp. Si vous avez des.adresses de fournisseurs je suis preneur.
 
Reply
#9
Skandix ?
 
Reply
#10
2000€.....ils ont....😬😬😬

Ce n est pas de l échange standard mais du neuf.
 
Reply
#11
(20-04-2017, 21:07:34)Tpx182 a écrit : 2000€.....ils ont....😬😬😬

Ce n est pas de l échange standard mais du neuf.



Si tu es intéresse, j'ai vu quelqu'un qui veut vendre son moteur d5 163 mais c'est un modèle 2002
je sais pas si il y a une différence avec le modèle 2004

volvo S60 2.4D 130 chevaux, boite M56, moteur D5244T2, 300000km année 2003.
 
Reply
#12
Je n'ai pas l'impression que c'est courant comme panne sur ces voitures, je me trompe?

Volvo 740 Turbo / V70 2,5 20v - gpl.
 
Reply
#13
(26-04-2017, 10:21:22)dps a écrit :
(20-04-2017, 21:07:34)Tpx182 a écrit : 2000€.....ils ont....😬😬😬

Ce n est pas de l échange standard mais du neuf.



Si tu es intéresse, j'ai vu quelqu'un qui veut vendre son moteur d5 163  mais c'est un modèle 2002
je sais pas si il y a une différence avec le modèle 2004

C est sympa mais le.miens est sans bielette de swell et semble être une des version les plus robuste.

J ai un moyen de faire refaire la pompe avec.deux ans de garantie. Je bataille pour trouver.un intervalle pour bloquer la voiture le temps qu il contrôle la pompe et qu il la renvoie pour rectif. Mais quand on a besoin de sa caisse pour aller bosser....pas facile
 
Reply
#14
Petite news sur mon problème.

La pompe à gasoil était fendue. Mais toujours mes meme problèmes après son remplacement...je commence a en avoir raz le bol.. j ai récupéré beaucoup de cv mais ca tourne tjrs pas rond et ça saccade tjrs à l'accélération.
 
Reply
#15
News du jour.

Volvo rame pour trouver, ils sont en contact avec la hotline europe pour creuser.

Ce n est pas gagné car.ont est déjà à 3h de diag sans.solutions.

A suivre...
 
Reply
#16
(23-08-2017, 14:04:44)Tpx182 a écrit : News du jour.

Volvo rame pour trouver, ils sont en contact avec la hotline europe pour creuser.

Ce n est pas gagné car.ont est déjà à 3h de diag sans.solutions.

A suivre...


bon...la Hotline pointerait le Common rail comme étant la source de panne.

les oscillations de pression dans le rail, à ce jour sont 335 400 HPa à 371 400 HPa.

Pour mémo Vida annonce une pression au alentour de 350 000 HPa au ralenti "normalement"

Bref à suivre une fois ce rail de remplacé.

Quoi qu'il en soit le mécano est bloqué et ne voit pas vers quoi investiguer si le remplacement du Rail ne change rien...

Si vous me cherchez je suis au bout d'une corde  Dodgy
 
Reply
#17
Bon courage et pas trop d'idée... tu es de quel coin ?
J'ai pas mal de pièces en rab, que je peux te prêter si tu as un diagnostic à faire.
 
Reply
#18
(19-09-2017, 19:48:26)gco a écrit : Bon courage et pas trop d'idée... tu es de quel coin ?
J'ai pas mal de pièces en rab, que je peux te prêter si tu as un diagnostic à faire.

C est sympa je suis de Lyon.

une photo du relevé de pression pour info:

[img][Image: 740069Rail.jpg][/img]
 
Reply
#19
les news:

Petite recherche coté turbale car j'ai fait pas mal de km sans le tunnel central (pour le repeindre) et curieusement de temps en temps il souffle normalement et dès fois çà siffle fort.

j'ai l'impression de rouler avec un turbo en mode on/off car en appuyant à peine sur la pédale j'ai l'impression d'avoir 200Cv.

Du coup j'ai l'embrayage qui décroche en fonction de si le turbo souffle fort ou non.

Du coup, j'ai contrôler la géo variable:

[Image: 672003IMG20170910113556.jpg]

çà bascule bien (du moins à froid) et elle n'est pas saturée de suie.

les aubes sont en bon état:

[Image: 337415IMG20170910113600.jpg]

[Image: 193087IMG20170910113730.jpg]

Le CHRA n'a pas de jeux sur son axe et la turbine est ok:

[Image: 122408IMG20170910111557.jpg]

La soupape de commande est bien étanche.

après la remonte presque plus de saccade et surtout un sifflement de turbo normale...seulement pendant une 100ène de kM.

çà sent le remplacement de turbo... Confused  Confused

je pense q'une fois chaud et sous contrainte çà doit mal répondre ou se bloquer.

Si quelqu'un sait ou est ce que l'on peu brancher un mano mécanique pour relever la pression çà m'arrangerait.

Une vue du Garret :

[Image: 265468IMG20170910112146.jpg]

[Image: 919627IMG20170910114046.jpg]




à suivre...
 
Reply
#20
Tu devrais sortir les 3 vis qui maintiennent les aubes et voir dessous ce qui se passe. Il y a peut-être de la crasse...

V70 Tdi  phase 1, année 2000, 500mkm
 
Reply
#21
(14-11-2017, 20:26:32)hyver24 a écrit : Tu devrais sortir les 3 vis qui maintiennent les aubes et voir dessous ce qui se passe. Il y a peut-être de la crasse...

Le bébé a 310 000km.

Je ne sais pas si ça vaut le coup de démonter plus. Je me tate a commander un nouveau chra avec joint et touti. Mais il y a fes risque d avoir un mauvais équilibrage.
 
Reply
#22
(15-11-2017, 21:11:26)Tpx182 a écrit :
(14-11-2017, 20:26:32)hyver24 a écrit : Tu devrais sortir les 3 vis qui maintiennent les aubes et voir dessous ce qui se passe. Il y a peut-être de la crasse...

Le bébé a 310 000km.

Je ne sais pas si ça vaut le coup de démonter plus. Je me tate a commander un nouveau chra avec joint et touti. Mais il y a fes risque d avoir un mauvais équilibrage.

petites news.

j'ai remis les mains dans ma vielle dame car je vais certainement la donner à un pote du coup j'ai remplacé le turbo et çà tourne bien mieux. plus de saccade à l'accélération.

la monté en régime n'est plus du type on off.

la géométrie variable était bien hs.

Le truc qui fait chier c'est que cette salope, à me faire souffler trop fort le turbal, a fini par me rincer l'embrayage. Du coup on va se taper la dépose de boite...

j'ai changé de caisse depuis quelque mois maintenant, mais çà fera un gros pincement de la laisser partir cette S60.  Confused
 
Reply
  


Atteindre :


Browsing: 1 visiteur(s)