• ¡Welcome to Square Theme!
  • This news are in header template.
  • Please ignore this message.
Bienvenue, Visiteur ! Connexion S’enregistrer


Note de ce sujet :
  • Moyenne : 5 (1 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Perte de puissance (mode dégradé) v70 D5 2002
#26
Un tout grand merci pour le retour, c'est rare et ça fait plaisir !
 
Reply
#27
Bonjour à tous j'ai des petits soucis sur ma v70 et je n'arrive ni créer un sujet pour la présentation ni à créer un sujet pour mon problème de puissance par contre je peux répondre à un sujet existant donc pardonnez moi mais je tente ma chance ici:

donc c’est un v70 de 2000 2.5 tdi que je viens d’acquérir et qui a 350000km au compteur, il est dans un état exceptionnel et à visiblement été trés entretenu, mais voila je ne peu absolument pas avoir d'info par l'ancien propriétaire qui n'est malheureusement plus là. mon problème principal est un manque terrible de puissance en dessous de 1400 tr/min, j'ai comdanné l'egr avec une plaque de chaque coté (aucun changement) le débitmètre à été nettoyé et j'en est essayé un autre (tjr pareil) j'ai vérifie mes durites(à priori c'st ok) la dernière distri n'a pas été faite par un garage avec facture alors je suis aller en garage faire vérifier un éventuel mauvais calage de la pompe mais d'aprés lui les valeur donnée sont bonnes, alors là je colle, vous qui etes des expert vous aurez peut etre une idée...? si non au dessus de 1500 tr elle tourne trés bien....elle affiche cependant aussi une conso moyenne de 10.5l au 100km!!! qui en vérifiant le compteur kilométrique est complètement erronée (pr 400km après le plein j'ai remis 27l) ah oui ma jauge ne marche pas aussi ....voila voila
 
Reply
#28
Bonjour

J ai eu un souci de mode dégradé sur un 5 cylindres jeep grand cherokee
Tout fût solutionné avec.... une vidange de boîte auto.
Au demarrage le véhicule ne roulait qu en 1 et 2e vitesse.
une fois le véhicule chaud je coupais le moteur et redémarrage.
Le véhicule refonctionnait alors normalement et le voyant moteur S éteignait.

À essayer sur volvo.
 
Reply
#29
Bonjour a tous
Suite au meme probleme rencontré par Bolt dans ce topic avec le meme vehicule et memes symptomes  , je voulais juste confirmer que apres changement aussi de ce capteur de pression tout est rentré dans l'ordre, et remercier de vos echanges qui ont contribués a la reparation de ma Volvo v70
Aussi a preciser attention aux equivalences des pieces que l'on trouve sur le net , car ayant pris un "equivalent"  pour le payer moins cher bien sur , je me suis retrouvé a devoir "bricolé" le coté electrique du capteur car la broche Volvo male 2 poles ne se clipsait sur ce capteur ! Voila
merci encore longue vie au forum
Shy
 
Reply
#30
Hello.
C'est quel capteur de pression que tu as changé?
Celui fixé sur la boîte à air ou l'autre capteur (dont je viens d'apprendre l'existence sur ce fil) et qui commanderait la géométrie variable du turbo (située sous et derrière grosse la durite coudée sur l'admission) fixée sur bloc moteur au niveau démarreur?

V70 D5 163cv de 07/2002
V70 2.5 FT R-Design 12/2008
 
Reply
#31
Bonjour Oui c'est celui au dessus du demarreur
Demonter la grosse durite et on a a peu prés accés ensuite
2 vis torx le connecteur electrique et les 2 tuyaux a defaire

attention aux ref adaptables j'ai prevenu , celui que j'ai trouvé n'avait pas la meme forme de connecteur electrique ,j'ai donc "bricolé " pour pouvoir l'alimenter
bonne journée
 
Reply
#32
Merci beaucoup!
Je le connaissais pas celui-là  Shy

V70 D5 163cv de 07/2002
V70 2.5 FT R-Design 12/2008
 
Reply
#33
(11-02-2017, 21:10:46)Bonjour, Bolt,je deterre ce sujet car il m’arrive exactement la même chose.je viens d’achetr Le capteur de pression, cependant je n’arrive pas à trouver l’empl Pour que je puisse le changer.... etvrien sur le net...Julien, possesseur d’un xc70 de 2008 D5 de 185cvmerci pour votre aide Bolt a écrit : Bonjour à tous,
Petit déterrage de sujet, mais je viens de résoudre mon soucis de perte de puissance !!!! J'avais complétement laissé de côté le problème, car il ne se déclenchais qu'a partir de 140 km/h.

Donc solution : j'ai changé le capteur/transmetteur de pression de la géométrie variable du turbo. C'est la pièce qui communique les dépressions des durites entre silentbloc et géométrie variable. OEM : 30637251. Je l'ai commandé sur ebay.

http://www.ebay.fr/itm/PIERBURG-Druckwan...Sw241Yk8jJ

[Image: mini_986605picevolvo.jpg]

Donc après le changement de cette pièce (ça prends 5 minutes), plus de mode dégradé, donc plus de perte de puissance !!!

Bonne soirée à tout le monde. J'espère que ça pourra en aider quelques-un.
 
Reply
#34
Hello,

J'avais déjà eu ce soucis sur mon ancien V70 D5 de 2002, c'est d'ailleurs grâce à ce problème que l'ancien propriétaire s'en séparait à un prix plus que raisonnable.
Il m'a suffit de suivre le tuto de Sirrob et donc de retirer la capsule métallique, de tout bien nettoyer, de remonter et tout est rentré dans l'ordre.






Rémi
 
Reply
  


Atteindre :


Browsing: 1 visiteur(s)