• ¡Welcome to Square Theme!
  • This news are in header template.
  • Please ignore this message.
Bienvenue, Visiteur ! Connexion S’enregistrer


Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
problème chauffage en dessous de 12° dehors
#1
Bonjour les Volvistes Wink

J'ai un problème étrange que je n'arrive pas a résoudre. Lorsqu'il fait en dessous de 12° et que je part au boulot (vers 5h30 du mat), j'ai les bouches d'aerations coté conducteur qui envoient du plein froid ou du très chaud en permanence alors que l'autre coté fonctionne correctement. En général c'est bloqué sur froid a fond, je vous dit pas comment j'ai les doigts de pieds gelés mdr

Je dois alors m'arrêter (souvent après 10mn de roulage car trop dangereux de m'arrêter avant sur la route que je prends), je coupe la voiture, je redémarre et tout rentre dans l'ordre. Je précise aussi que le cruise control ne fonctionne pas non plus et remarche après le redémarrage. J'ai constaté le problème sur le régulateur de vitesse il y a quelque temps, j'ai changé le rhéostat de la pédale d'embrayage mais sans succès. J'ai soufflé aussi la petite sonde thermique de l'habitacle mais le problème de chauffage est toujours là Sad

Pensez vous que cela puisse provenir du boitier CEM, pouvez vous me dire si ces fonctions sont gérées par ce boitier?
merci de votre aide

Volvo S60 2.4D 130cv momentum 2005
 
Reply
#2
personne qui aurait une idée? Idea

Volvo S60 2.4D 130cv momentum 2005
 
Reply
#3
Honnêtement non désolé

C'est étrange comme pbs

S60 2,4L 170 ch, 2001, optimum, GPL.
Triumph Tiger 1050 cc.
Nissan Terrano 2.7 L tdi, 2001 (le tracteur, le baroudeur).
 
Reply
#4
ça peux ressembler à une reinitialisation des volets faut passer par la valise, avec le mode auto ça régule en fonction des température et modifie les volets en fonction des sondes de température
mais valise pour voir si des défauts ressortent
 
Reply
#5
merci de vos réponse, j'ai pensé au volets mais vu que le problème est vraiment présent quand il fait frais et que tout fonctionne normalement les autres fois, j'ai un doute sur une défaillance des volets. Bizarre aussi que le régulateur se coupe également. C'est pour ça que je pensais plus a un pb de cem mais je n'ai pas moyen de savoir si c'est bien lui qui gère tout ça...je ne sais pas si on peux avoir ces infos via VIDA

Volvo S60 2.4D 130cv momentum 2005
 
Reply
#6
tu as plusieurs probleme d'ou la valise, normalement avec vida tu devrai pouvoir communiquer avec et avoir les defauts de chaque boitier
 
Reply
#7
oui c'est ce que je pensais faire mais cela fait un moment que j'evite la case volvo car a chaque fois j'en ai pour un bras, mais la je crois qu'il va falloir y passer...

Volvo S60 2.4D 130cv momentum 2005
 
Reply
#8
sinon tu peux essayer de voir avec un petit garage pas loin etc ou meme avec le bon coin et tu te contente des codes de defauts dans un premier temps
 
Reply
#9
ca sent le reboot du windows !
 
Reply
#10
je me demandai si je n'allais pas acheter le vida+ dice, car je pense qu'il sera vite amorti mais il faut un pc portable puissant que je n'ai pas...

Volvo S60 2.4D 130cv momentum 2005
 
Reply
#11
salut
je voulais savoir si tu avais trouvé la panne; g un XC 70 D5 de 2005 et dès qu'il fait froid, je n'ai plus de chaleur qui sort du chauffage.
Je me demande si c le radiateur-chauffage ou les volets.....
 
Reply
#12
Salut,

Est ce que ton moteur monte bien en temperature? (jusqu'a 80° au moins?)
 
Reply
#13
pour ce qui est du mien, oui il chauffe bien même trop je pense:
Comme j'expliquais sur le sujet que g créé pour mon problème, quand je roule longtemps même s'il fait frais, le ventilo de mon radiateur de moteur se met en route qd je m'arrête ! C'est peut être du à autre chose mais le mecano de volvo Abbeville, qd je lui ai expliqué mon pb de chauffage pour savoir si ct le radiateur de chauffage, me demandait si j'avais des problèmes de t° moteur, auquel cas ce serait peut être le radiateur.
Il disait que si ct les volets il y aurait un code erreur ...... mais il n'y en a pas ! Icon_evil Icon_evil
 
Reply
#14
Bonjour, j'apporte une réponse tardive car j'avais quitté les affaires suite a des pb perso.
Le problème venait de ma batterie qui était encore bonne pour démarrer, quoi que le démarreur tournait doucement, mais certainement trop basse en tension pour faire fonctionner l'electronique correctement.
J'avais d'autre petits soucis electrique et tout est rentré dans l'ordre avec une batterie neuve.
Voila si ça peut aider quelqu'un.

Volvo S60 2.4D 130cv momentum 2005
 
Reply
  


Atteindre :


Browsing: 1 visiteur(s)