Univers-volvo

Version complète : Problème démarrage V70 lorsqu'elle chauffe
Vous consultez actuellement la version basse qualité d’un document. Voir la version complète avec le bon formatage.
Pages : 1 2 3 4 5
Merci pour tous !
j'indiquerai ici même mes réussites (ou non) de ces réparations sous peu ...
bon je suis encore embêté, je ne retrouve pas l'étau dans tout le bazar du garage (les déménagements ...)
est-ce qu'une pince étau comme celle-ci peut faire l'affaire ?

[Image: 669222107893190.jpg]

merci d'avance !

EDIT : je pense que l'écartement ne sera pas suffisant, j'ai donc décidé que j'achèterai un étau bas de gamme chez LM Wink
Elle aurait pu faire l'affaire. en tout cas ça serre toujours d'avoir une pince étau, surtout une de qualité !
mouais, les pinces étau facom j'en ai pété chez pas combien ..
Toi t'es un bourrin, j'en ai une, que mon père avait avant, elle a peut être 30 ans, et elle marche parfaitement ...
oui mais faut comparer ce qui est comparable, avant facom c'était du costaud, le must ...

aujourd'hui c'est du made in china et sa pète de peur ... j'ai encore plier une clé de 27 plate il y a pas longtemps ...

bon je me suis quand même fait ma caisse a outils perso en facom pour la garantie a vie et que c'est quand même mieux que du chrome vanadium de brico - merdo ...
C'est ce que je dis, t'es un bourrin. J'utilise régulièrement des clefs à oeil à cliquet récentes, réputé fragile, elle marche à la perfection, et pourtant je prend des gros couples avec ... T'ES UN BOURRIN SHELBY !
shelby, mon fils spirituel.... Big GrinBig GrinBig Grin
mais non, juste quand un boulon veux pas venir je me laisse pas emmerder, c'est une barre de 2 mètres et je force comme un mort Big Grin enfin quand je peux mettre ma barre hein :p
(09-12-2012, 19:56:51)volvo for ever! a écrit : [ -> ]shelby, mon fils spirituel.... Big GrinBig GrinBig Grin

TongueTongueTongueTongueTongueTongueBig Grin
(09-12-2012, 19:57:40)shelby37 a écrit : [ -> ]mais non, juste quand un boulon veux pas venir je me laisse pas emmerder, c'est une barre de 2 mètres et je force comme un mort Big Grin enfin quand je peux mettre ma barre hein :p

heu y a pas beaucoup d outils qui resisteraient a un tel traitement!!Big GrinBig GrinBig Grin
au final pince à étau ou étau ? Big Grin
car s'il est certain que la pince à étau suffit, je risque de me rabattre sur celle-ci Wink
étau, sinon tu pourras pas bloquer le bout du poussoir et, du coup, desserrer l'écrou du piston de pompe Smile
ok merci !
Shelby, il est mécano poids lourd, c' est une race à part de mécano.
Si t' es pas un peu bourin, c' est meme pas la peine de te lancer dans ce metier ...
(09-12-2012, 20:47:57)bronsclo a écrit : [ -> ]Shelby, il est mécano poids lourd, c' est une race à part de mécano.
Si t' es pas un peu bourin, c' est meme pas la peine de te lancer dans ce metier ...

+1 !!! Big Grin
T ' as vu, mon petiot Shelby.
Je sais ,moi.
bon, il a fait chaud deux jours la semaine passée, la voiture a refusé de redémarrer 2 fois ... je n'ai pas roulé beaucoup mais en ville (donc pas beaucoup d'air frais qui arrive contrairement à l'autoroute), j'ai du attendre 15-20min les deux fois, par contre elle ne l'a pas refait les quelques fois que j'ai du m'arrêter durant les 30min qui ont suivi ...
j'ai essayé de débrancher la batterie et de faire toucher les cosses puis de rebrancher la batterie, ça n'a pas eu d'impact ; j'ai aussi essayé de bouger le sélecteur de la BVA, de bouger la clé de contact et de la nettoyer mais rien à faire ...

le démarreur ? un fil qui chauffe ?
des chances que ce soit le démarreur. Tu peux aussi essayé de débrancher la sonde de température d'eau pour voir, ça va donner à l'info que le moteur est au plus froid, donc refaire un préchauffage, rajouter de l'avance et enrichir énormement.

Problème connu sur les VW apparement, le démarreur est "faible" par rapport au moteur.
je la trouve où cette sonde ?
et je procède comment ? je la débranche je la rebranche et j'essaye de démarrer ? ou j'essaye le démarrage sonde débranchée ?

et j'ai pas bien compris ce passage :

(23-04-2013, 17:47:26)ferdinotch a écrit : [ -> ]donc refaire un préchauffage, rajouter de l'avance et enrichir énormement.

sinon j'aimerais être sûr d'éliminer toutes les pistes avant de changer le démarreur
?! Smile
Oui tu la débranches et tu démarres comme ça ! Ca donnera a l'infos moteur "resistance infini" donc température extrêmement froide, donc tu vas démarrer plus facilement !
par contre dés qu'elle a démarré, tu rebranches. Elle se situe au dessus de la grosse durite supérieur du départ vers le radiateur, sur le bloc moteur.
ok merci bien, et je la trouve où cette sonde ?
(23-04-2013, 17:47:26)ferdinotch a écrit : [ -> ]Tu peux aussi essayé de débrancher la sonde de température d'eau pour voir, ça va donner à l'info que le moteur est au plus froid, donc refaire un préchauffage, rajouter de l'avance et enrichir énormement.

Problème connu sur les VW apparement, le démarreur est "faible" par rapport au moteur.

Rien à voir.
Ici le moteur ne se lance même pas. donc on peut exclure d'office toutes ces pistes.

Le problème se trouve au niveau de la commande du démarreur.
Soit le solénoïde en a un coup, soit, comme j'ai pu le dire en première page, le fil d'excitation perd de sa conductivité en chauffant.
Ou une mauvaise connexion.
D'autant que ce câble n'emprunte pas le même chemin sur 850 et V70, sur la deuxième il est séparé du faisceau principal.
(25-04-2013, 12:03:31)Tipierre a écrit : [ -> ]Le problème se trouve au niveau de la commande du démarreur.
Soit le solénoïde en a un coup, soit, comme j'ai pu le dire en première page, le fil d'excitation perd de sa conductivité en chauffant.
Ou une mauvaise connexion.
D'autant que ce câble n'emprunte pas le même chemin sur 850 et V70, sur la deuxième il est séparé du faisceau principal.

volvo nous avaient parlé d'un fil qui chaufferait et empêcherait le redémarrage justement, mais ils n'en étaient pas sûr et il fallait débourser 400€ juste pour vérifier, sans certitude de trouver. il m'est possible de trouver ce fil sans tout démonter et de le faire passer ailleurs ?
(25-04-2013, 12:03:31)Tipierre a écrit : [ -> ]Rien à voir.
Ici le moteur ne se lance même pas. donc on peut exclure d'office toutes ces pistes.

Je ne perd pas mon temps à relire un sujet de 4 pages, je donne juste une solution.


Pages : 1 2 3 4 5